Sie sind nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 15 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.

1

Montag, 21. Mai 2012, 19:51

KEIN ARD HD Empfang mit SL 40 HD

Hallo ihr lieben,

vielleicht kann mir der ein oder andere weiterhelfen, bevor ich verzweifel :( .

seit der Umstellung habe ich ein Problem mit den Programmen ARD HD, Arte HD... hatte einen Suchlauf gestartet und die Programme auch empfangen, es war für einen Moment (ca 5min) ein Bild zusehen, danach kam die Meldung " Kein Signal" seit dem habe ich kein Signal mehr.Hatte auch den Reciver auf die Werkseinstellung zurückgesetzt und den manuellen Suchlauf nochmals gestartet leider auch ohne Erfolg.
Vor der Umstellung konnte ich ARD HD einwandfrei empfangen.
Dann die Sender NDR HD etc., durch manuellen Suchlauf lassen sich auch diese Sender nicht finden. Woran liegt das?
Alle andere HD Sender ( ZDF etc,) funktionieren einwandfrei.


Habe den SL 40 HD bis 12/2011


Vielen Dank :)

2

Montag, 21. Mai 2012, 20:47

Hallo Kathrin2409,

sind die Transponder der fehlenden Programme noch in der Transponderliste? Hast du sie schon gelöscht und neu eingefügt?

Welche Empfangswerte(Stärke+Qualität) haben diese Transponder?
Welche Werte hat ZDF HD?

Befinden sich andere Receiver an der Anlage?

Die Programme EinsFestival (SD) und CNBC Europe sind empfangbar?

3

Dienstag, 22. Mai 2012, 07:55

Es fehlen Transponder in der Liste.

Gib die fehlenden Transponder ein und alles wird gut:

Hier die Empfangsparameter der neuen HD Sender:

„Polarisation“ > Vertikal;
„Symbolrate“ > 22000;
„Frequenz“ > 11.347 MHz.
Danach wählen Sie „Suchen“. Über diese Frequenz werden Ihnen „ZDF HD“, „ZDF kultur HD“ und „ZDF_neo HD“ installiert.

„Polarisation“ > Horizontal;
„Symbolrate“ > 22000;
„Frequenz“ > 11.362 MHz.
Es werden die Sender ZDF info HD, Kika HD und 3sat HD installiert.

„Polarisation“ > Horizontal;
„Symbolrate“ > 22000;
„Frequenz“ > 11.494 MHz.
Es werden die Sender Das Erste HD, arte HD, SWR HD RP/BW installiert.

„Polarisation“ > Horizontal;
„Symbolrate“ > 22000;
„Frequenz“ > 11.582 MHz.
Es werden die Sender NDR Fernsehen HD HH/MV/NDS/HH, BR Fernsehen HD Nord/Süd und Phoenix HD installiert.

„Polarisation“ > Horizontal;
„Symbolrate“ > 27500;
„Frequenz“ > 12.422 MHz.
Es werden die Sender WDR HD Köln, WDR HD Bielefeld, WDR HD Dortmund, WDR HD Düsseldorf, WDR HD Essen, WDR HD Münster, WDR HD Siegen installiert.

„Polarisation“ > Horizontal;
„Symbolrate“ > 22000;
„Frequenz“ > 12.604 MHz.
Es werden die Sender WDR HD Aachen, WDR HD Bonn, WDR HD Duisburg und WDR HD Wuppertal installiert.

Gruß
P.

4

Dienstag, 22. Mai 2012, 09:07

Versuch mal einen Suchlauf mit der Einstellung "Blindscan". Hat bei mir einwandfrei funktioniert.

5

Dienstag, 22. Mai 2012, 21:14

Danke für die schnelle Antworten






Die Programme EinsFestival (SD) und CNBC Europe sind empfangbar?
Beide Sender sind empfangbar!

Befinden sich andere Receiver an der Anlage?
Nein, bis auf meine Festplatte

Welche Empfangswerte(Stärke+Qualität) haben diese Transponder?
Welche Werte hat ZDF HD?

31 % ZDF HD

Muss jetzt dazu sagen das der Transponder für ARD HD sogut wie keine Qualität anzeigt, bzw es ändern sich häufig aber nicht mehr als 11 Punkte auf der Qualitätsleiste.

Kann man da was machen, damit man ne bessere Qualität bekommt? :verwirrt:




sind die Transponder der fehlenden Programme noch in der Transponderliste? Hast du sie schon gelöscht und neu eingefügt?

Die Transponder der fehlende Programme habe ich schon eingefügt und gelöscht, beides mehrfach probiert aber ohne erfolg, findet einfach nicht die NDR etc Programme ( wahrscheinlich liegt es auch an der Qualität)








Hallo Kathrin2409,
Danke für eure Tipps :beifall:

6

Mittwoch, 23. Mai 2012, 00:21

Wie ist denn die Anlage aufgebaut?

- Schüsselgröße
- Nur ein Anschluss am LNB?
- Leitungslängen?
- Alter der Anlage?

Es könnte sein, dass die Schüssel nicht optimal ausgerichtet ist und deshalb die Signalstärke und -qualität nicht ausreicht um alle HD-Sender zu empfangen.

7

Dienstag, 29. Mai 2012, 17:28

So, jetzt melde ich mich nochmals mit erfreulichen Nachrichen :-), ich habe Ard Hd gefunden, habe der Sat Schüssel einen ordentlichen Schupser gegeben und siehe da, Qualität top.



Danke nochmals für den Tipp mit der Qualität, hatte da gar nicht drangedacht.



:thumbsup: :beifall: :tv:

8

Dienstag, 29. Mai 2012, 17:33

...habe der Sat Schüssel einen ordentlichen Schupser gegeben und siehe da, Qualität top...

Dann empfängst du jetzt wohl einen anderen Satelliten! 8o

Ja, kleine Korrekturen an der Schüsselausrichtung können den Empfang enorm steigern. :D

Danke für die Rückmeldung! :beifall:

9

Montag, 18. November 2013, 15:47

Es fehlen Transponder in der Liste.

Gib die fehlenden Transponder ein und alles wird gut:

Hier die Empfangsparameter der neuen HD Sender:

[..]

Gruß
P.
Hi,

ich habe alle Transponder von oben nachgepflegt (+ Blindsuche im Anschluss) und finde soweit auch alle HD-Sender, abgesehen von ARD und Arte. Woran könnte das liegen?

Danke und Gruß

  • »Edats« ist männlich

Beiträge: 577

Box: SL40HD, 4546HD, MD20148, SmartTvHD, ET4000, 80-2 100CI

Wohnort: bei Hamburg

  • Nachricht senden

10

Montag, 18. November 2013, 16:00

Hall crs,

hast Du denn SWR HD RP/BW gefunden ? Was für eine Signalqualität wird denn dort angezeigt, bzw. ersatzweise bei Phoenix HD ? (2x Info-Taste drücken)

Gruß,
Edats

Social Bookmarks