Sie sind nicht angemeldet.

csmulo

Anfänger

  • »csmulo« ist der Autor dieses Themas

Beiträge: 2

  • Nachricht senden

1

Freitag, 2. März 2012, 12:11

PVR 1/100HD+ Cl+ mit 1TB HDD

Hallo Community, nachdenm ich mit meiner Winbox 500GB Probleme hatte, maxdome sei an dieser Stelle dafür gedankt, habe ich mir 2 PVR1 geholt.
Beide haben die gleiche Ausstattung.
Problem ist bei dem einen wird alle paar Wochen die Festplatte nicht mehr erkannt.
Nach dem Formatieren der Platte geht es dann natürlich wieder für einige Zeit!
Blöd wird es nur wenn man Sendungen aufgenommen hat und die schauen möchte und dann die Meldung kommt Festplatte nicht vorhanden.
Wer weiß Rat, weil die Hotline anzurufen bringt ja herzlich wenig!
$ Stunden lang alle Nummern ausprobiert und dauerbestzt oder es geht keiner ran!
mfg
csmulo

Zapper

Administrator

Beiträge: 7 815

Gerät: AV: Yamaha RX-V663, TV: Philips 40PFL9704, Lautsprecher: Nubert

Box: 2x MD26001

Wohnort: in der Nähe von 48°N 008°E

Danksagungen: 209

  • Nachricht senden

2

Freitag, 2. März 2012, 12:14

Da Du die Receiver wohl gerade erst gekauft hast, wende Dich an den Händler zwecks Garantie!
Ist ein Hardware Fehler!
"Meine Mitarbeit hier im Forum mache ich freiwillig, unentgeltlich und in meiner Freizeit!"

langer

Schüler

Beiträge: 211

  • Nachricht senden

3

Freitag, 2. März 2012, 15:22

hallo
habe den selben receiver.das problem mit der festplatte ist bei mir nach 3 wochen schon passiert.hab ich zu comag geschickt.1gute woche gewartet,und zeitden läufter er tadellos.ist jetzt 5-6 monate her.
gruss langer
2x ET9200 mit HDF Image
LX1x2 mit HDF Image
Collstream Trinity mit DVB C mit NG Image
Octagon 2028
Kathi 922
Atemio 500--520--7500
Icord HD
100 Premium Allstar HD
2xSKY 2xHD+

Unitymedia 100 Premium Allstar HD--UM HD Recorder

Social Bookmarks