Sie sind nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 16 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.

baerbel_mm

Anfänger

  • »baerbel_mm« ist der Autor dieses Themas

Beiträge: 8

  • Nachricht senden

1

Dienstag, 24. Dezember 2013, 12:21

SL90 HD+ CI+, empfängt kein gescheites Signal bzw. hat Aussetzer!

Hallo
Nach dieser Vorgehensweise möchte ich updaten:

....Im Menü -> Einstellung(Symbol Werkzeuge) -> Software Update -> USB Update wählen. Das Paswort lautet original 0000......

Mein Problem ist das mir kein USB Update angeboten wird, Hab es mit mehreren Sticks probiert. Unter USB-Informationen werden sie mir angezeigt und auch der Senderlistenexport funktioniert sowie Aufnahmen.

Infos:
Receiver: Comaq SL90HD+CI+
Hardwareversion: 1.01. uC (1.7.19)
Softwareversion: 2.3.6. #0291

Für eure Hilfestellung danke ich euch und wünsche allen im Forum frohe Festtage und einen Guten Rutsch ins neue Jahr.

Grüße Bärbel

Beiträge: 646

Danksagungen: 25

  • Nachricht senden

2

Dienstag, 24. Dezember 2013, 13:48

Bärbel, die Software bei CI+ kommt übern Satelliten auf Deinen Receiver!
Life's too short to remove USB safely.

  • »Düli« ist männlich

Beiträge: 1 912

Gerät: Hisense,65 Zoll-Smart TV

Box: Sky+pro-UHD

Wohnort: OWL

Beruf: Berufskraftfahrer

Hobbys: comag.tv

Danksagungen: 41

  • Nachricht senden

3

Dienstag, 24. Dezember 2013, 13:58

Bärbel, die Software bei CI+ kommt übern Satelliten auf Deinen Receiver!

du meinst HD+ ;)
Düli

baerbel_mm

Anfänger

  • »baerbel_mm« ist der Autor dieses Themas

Beiträge: 8

  • Nachricht senden

4

Dienstag, 24. Dezember 2013, 13:59

USB Software Update wird nicht angezeigt

Bärbel, die Software bei CI+ kommt übern Satelliten auf Deinen Receiver!
Danke für deine Antwort, heißt das ich kein USB Update machen kann? Hatte gehofft das ein Update Empfangsprobleme beheben würde. Empfängt kein gescheites Signal bzw. hat Aussetzer. Ein anderer Receiver hat einen sehr guten Empfang und keine Aussetzer.

Bärbel

Frohe Festtage und einen Guten Rutsch ins neue Jahr.

  • »Düli« ist männlich

Beiträge: 1 912

Gerät: Hisense,65 Zoll-Smart TV

Box: Sky+pro-UHD

Wohnort: OWL

Beruf: Berufskraftfahrer

Hobbys: comag.tv

Danksagungen: 41

  • Nachricht senden

5

Dienstag, 24. Dezember 2013, 14:05

hast Du diesen hier:[Infothread] Comag SL90 HD+ CI+
Düli

baerbel_mm

Anfänger

  • »baerbel_mm« ist der Autor dieses Themas

Beiträge: 8

  • Nachricht senden

6

Dienstag, 24. Dezember 2013, 15:01

hast Du diesen hier:[Infothread] Comag SL90 HD+ CI+

Besten Dank für deine Info; ja das ist er und leider kein Update per USB möglich.

Wünsche dir Schöne Festtage und vielen Dank für deine Hilfe.

Bärbel

Zapper

Administrator

Beiträge: 7 772

Gerät: AV: Yamaha RX-V663, TV: Philips 40PFL9704, Lautsprecher: Nubert

Box: 2x MD26001

Wohnort: in der Nähe von 48°N 008°E

Danksagungen: 203

  • Nachricht senden

7

Mittwoch, 25. Dezember 2013, 01:55

Hi baerbel_mm,
Dir auch frohe Festtage! :ja:

Da Du im falschen Bereich gepostet hast, habe ich das mal in den richtigen Bereich verschoben und ein eigenes Thema daraus gemacht!


Empfängt kein gescheites Signal bzw. hat Aussetzer.

Kannst Du das bitte etwas genauer beschreiben?
Die aktuellste FW ist ja drauf, hast Du mal einen Werksreset gemacht?
"Meine Mitarbeit hier im Forum mache ich freiwillig, unentgeltlich und in meiner Freizeit!"

baerbel_mm

Anfänger

  • »baerbel_mm« ist der Autor dieses Themas

Beiträge: 8

  • Nachricht senden

8

Mittwoch, 25. Dezember 2013, 11:28

Empfängt kein gescheites Signal bzw. hat Aussetzer.

Kannst Du das bitte etwas genauer beschreiben?
Die aktuellste FW ist ja drauf, hast Du mal einen Werksreset gemacht?
Hatte in der letzten Zeit sehr häufig Aussetzer beim Empfang von HD-Sendern und diese nervten da sie zunahmen. Hab dann hier im Forum gelesen und wollte eine FW von hier installieren. Aber natürlich die falsche ausgewählt.

Stellte dann fest (mit Hilfe dieses Forums) das ein USB Update nicht geht. Vorher hatte ich einige Anweisungen hier im Forum befolgt:

a. Anderen Receiver angeschlossen - Signal einwandfrei
b. Werksreset durchgeführt - keine Änderung
c. Senderliste gelöscht (nach Sicherung) und neu geladen - keine Änderung

d. Festgestellt das nur HD-Sender von den Aussetzern betroffen sind; alle anderen einwandfrei. Die HD-Karte ist seit 2 Monaten (war beim Receiver dabei) in Betrieb.

e. Mir eine HD-Karte ausleihen und mit dieser es versuchen.

f. Sonst weiß ich nicht weiter

Hoffe das meine Hinweise aussagekräftig für einen Rat sind.


Danke für deine Hilfe und deine Wünsche zum Fest.

Bärbel

HD_only

Moderator

Beiträge: 3 669

Danksagungen: 39

  • Nachricht senden

9

Mittwoch, 25. Dezember 2013, 12:40

Hallo baerbel_mm,

sind alle HD-Sender davon betroffen? Also auch die frei empfangbaren Sender(z.B. ZDF HD)

Handelt es sich bei dem anderen (funktionierenden ) Receiver auch um einen HD+-Receiver?

  • »Düli« ist männlich

Beiträge: 1 912

Gerät: Hisense,65 Zoll-Smart TV

Box: Sky+pro-UHD

Wohnort: OWL

Beruf: Berufskraftfahrer

Hobbys: comag.tv

Danksagungen: 41

  • Nachricht senden

10

Mittwoch, 25. Dezember 2013, 12:56

wahrscheinlich Sat-Schüssel verstellt.Schlechter Empfang.
Düli

Social Bookmarks