Sie sind nicht angemeldet.

Mr.Vain

Anfänger

  • »Mr.Vain« ist der Autor dieses Themas

Beiträge: 3

  • Nachricht senden

1

Samstag, 9. Februar 2013, 13:57

Verbindung zum PC bricht laufend zusammen

Hallo,

Habe ein größeres Problem... Habe meinen Comag am PC angeschlossen, dies funktioniert auch soweit... Nur wenn ich die Aufnahmen vom Comag auf den PC übertragen möchte, bricht die Verbindung nach wenigen Minuten zusammen, was das ganze Vorhaben natürlich unmöglich macht...
Was muss ich tun, damit der Comag kontinuierlich erkannt wird?


mfg

Vain

TRON

Erleuchteter

  • »TRON« ist männlich

Beiträge: 7 112

Gerät: LG 47LK950S, LG RZ-37LZ55

Box: Comag PVR 2 CI+ HD, PVR 2 CI HD, PVR 2, Targa TSR 5100

Danksagungen: 2

  • Nachricht senden

2

Samstag, 9. Februar 2013, 14:28

Zitat

Anschlüsse:
Receiver-Vorderseite:

1 x Smartcard-Reader
1 x CI+ Schnittstelle

Receiver-Rückseite:

HF Ein- und Ausgang (Loop Through)
YPbPr (Komponenten-Ausgang) / YUV
HDMI-Ausgang mit HDCP
TV Scart-Anschluss mit RGB
VCR Scart-Anschluss
Digitaler Audio-Ausgang optisch
Netzkabel
Netzschalter
RCA Stereo Audio-Ausgang (Cinch L+R)
RCA Video-Ausgang analog Cinch
USB 2.0 für Wiedergabe von Bilddateien (JPG) und Service-Zwecke


das überspielen von aufnahmen ist evtl. gar nicht vorgesehen!? würde mich bei hd+ nicht wundern.

Mr.Vain

Anfänger

  • »Mr.Vain« ist der Autor dieses Themas

Beiträge: 3

  • Nachricht senden

3

Samstag, 9. Februar 2013, 14:59

das gleiche hab ich aber auch bei meinem Comag PVR/2 100CI HD... also der mit dem mini usb an der vorderseite... man kann sagen sobald ich was übertrage, erkennt der PC oder Laptop nach knapp 2 1/2 minuten den receiver nicht mehr :thumbdown:

Mr.Vain

Anfänger

  • »Mr.Vain« ist der Autor dieses Themas

Beiträge: 3

  • Nachricht senden

4

Samstag, 9. Februar 2013, 15:57

hab die platte jetzt einfach ausgebaut und am pc angeschlossen, so gehts :thumbsup:

Zapper

Administrator

Beiträge: 7 828

Gerät: AV: Yamaha RX-V663, TV: Philips 40PFL9704, Lautsprecher: Nubert

Box: 2x MD26001

Wohnort: in der Nähe von 48°N 008°E

Danksagungen: 214

  • Nachricht senden

5

Samstag, 9. Februar 2013, 21:04

Tach Mr.Vain,
um welchen Receiver handelt es sich jetzt denn wirklich?
Welche SW Version hast Du drauf?
Welches Betriebssystem ist auf dem PC?
Schon mal ein anderes Kabel versucht?
Mit angeschlossenen USB Sticks auch das gleiche Problem?

Jedesmal FP ausbauen zu müssen ist ja doch ein wenig umständlich! ;)
"Meine Mitarbeit hier im Forum mache ich freiwillig, unentgeltlich und in meiner Freizeit!"

Polonius

Anfänger

Beiträge: 1

  • Nachricht senden

6

Freitag, 15. Februar 2013, 18:25

Hallo, Mr Vain,
hatte das gleiche Problem mit dem Comag PVR/2 100 CI HD, überspielungen brachen nach 2 Minuten ab...
Ich habe dann festgestellt, das mein Computer (BS Vista) nicht das neueste Service Pack hatte.
Nach Update des Service Pack gab es keine Probleme mehr.
Auch das Überspielen von mehreren Filmen ist problemlos möglich...

Social Bookmarks