Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »comag.tv« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Hulk Hogan

Anfänger

  • »Hulk Hogan« ist männlich
  • »Hulk Hogan« ist der Autor dieses Themas

Beiträge: 3

Gerät: COMAG PVR 1/100 HD+ CI+ Festplatten Receiver 1TB

  • Nachricht senden

1

Sonntag, 6. Mai 2012, 11:00

Receiver löscht immer Sender. Bitte um hilfe...

Hi, mein Receiver löscht immer die HD+ Sender,
weiß einer villeicht wieso?

TRON

Erleuchteter

  • »TRON« ist männlich

Beiträge: 7 112

Gerät: LG 47LK950S, LG RZ-37LZ55

Box: Comag PVR 2 CI+ HD, PVR 2 CI HD, PVR 2, Targa TSR 5100

Danksagungen: 2

  • Nachricht senden

2

Sonntag, 6. Mai 2012, 18:27


Zapper

Administrator

Beiträge: 7 807

Gerät: AV: Yamaha RX-V663, TV: Philips 40PFL9704, Lautsprecher: Nubert

Box: 2x MD26001

Wohnort: in der Nähe von 48°N 008°E

Danksagungen: 208

  • Nachricht senden

3

Sonntag, 6. Mai 2012, 21:05

Welche SW Version hast Du drauf?
"Meine Mitarbeit hier im Forum mache ich freiwillig, unentgeltlich und in meiner Freizeit!"

Hulk Hogan

Anfänger

  • »Hulk Hogan« ist männlich
  • »Hulk Hogan« ist der Autor dieses Themas

Beiträge: 3

Gerät: COMAG PVR 1/100 HD+ CI+ Festplatten Receiver 1TB

  • Nachricht senden

4

Sonntag, 20. Mai 2012, 01:17

Die Version: 2.2.1 #0260

  • »Düli« ist männlich

Beiträge: 1 912

Gerät: Hisense,65 Zoll-Smart TV

Box: Sky+pro-UHD

Wohnort: OWL

Beruf: Berufskraftfahrer

Hobbys: comag.tv

Danksagungen: 42

  • Nachricht senden

5

Sonntag, 20. Mai 2012, 11:23

hast Du schon mal nen Werksreset gemacht?
Düli

Zapper

Administrator

Beiträge: 7 807

Gerät: AV: Yamaha RX-V663, TV: Philips 40PFL9704, Lautsprecher: Nubert

Box: 2x MD26001

Wohnort: in der Nähe von 48°N 008°E

Danksagungen: 208

  • Nachricht senden

6

Sonntag, 20. Mai 2012, 22:53

Hmmm.... :grübel:
...wie "alt/neu" ist der Receiver? Wunder mich nur das über den Receiver hier im Forum nichts zu finden ist, schon gar nicht in der Datenbank!
Falls dieser Receiver noch Garantie hat wende Dich am Besten an Comag, bzw. an den Verkäufer...das darf nicht sein!
Gibt es einen SW Update via OTA (da es sich um einen HD+ Receiver handelt!)?
"Meine Mitarbeit hier im Forum mache ich freiwillig, unentgeltlich und in meiner Freizeit!"

TRON

Erleuchteter

  • »TRON« ist männlich

Beiträge: 7 112

Gerät: LG 47LK950S, LG RZ-37LZ55

Box: Comag PVR 2 CI+ HD, PVR 2 CI HD, PVR 2, Targa TSR 5100

Danksagungen: 2

  • Nachricht senden

7

Montag, 21. Mai 2012, 01:30

gibt schon einiges hier im forum drüber: http://www.comag.tv/board/index.php?page=Board&boardID=132

handelt sich um einen sl90hd+ci+ mit interner hdd.

@ Hulk Hogan,

ziehst du immer den stecker oder schaltest du den receiver per schaltsteckdose komplett aus?

Zapper

Administrator

Beiträge: 7 807

Gerät: AV: Yamaha RX-V663, TV: Philips 40PFL9704, Lautsprecher: Nubert

Box: 2x MD26001

Wohnort: in der Nähe von 48°N 008°E

Danksagungen: 208

  • Nachricht senden

8

Montag, 21. Mai 2012, 11:36

Dann sollte sich ja noch Garantie darauf befinden.
"Meine Mitarbeit hier im Forum mache ich freiwillig, unentgeltlich und in meiner Freizeit!"

  • »mortala« ist weiblich

Beiträge: 2 596

Gerät: Toshiba 42C3530D, Samsung UE60D8090

Box: Comag SL90HD+CI+

Danksagungen: 10

  • Nachricht senden

9

Montag, 21. Mai 2012, 18:27

Vermutlich das selbe Phänomen wie bei meinen SL90 HD+ CI+ / CI Boxen:

Senderlisten werden "gefressen" - einzige Abhilfe: Permanenter USB-Stick mit gesicherter Liste neben der Box liegen haben

ODER

Box nie stromlos machen (was ich nicht tu, an der Leiste hängen ja noch mehr Geräte, also USB-Stick...).
Früher hab ich ne Woche gefeiert und war kein Tag krank. Heute ...

Social Bookmarks