Sie sind nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 15 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.

Guten Tag lieber Gast, um »comag.tv« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

TheLostBit

Anfänger

  • »TheLostBit« ist der Autor dieses Themas

Beiträge: 4

  • Nachricht senden

1

Mittwoch, 22. März 2017, 21:54

Comag Twin HD - Receiver bleibt mitten in der Aufnahme hängen

Hallo

Wir haben den Receiver erst seit kurzem, ist also neu. Das Problem tritt auf, wenn wir eine neue Aufnahme nur mit einer Zeitspanne eingeben, ihm also z.B. "sagen", nimm ab jetzt 2 Stunden auf.
Drücken wir ohne Zeitangaben nur auf Aufnahme, nimmt er normal auf, bis wir auf Stopp drücken.
Ob er problemlos aufnimmt, wenn wir ihm "sagen", nimm von 18:00 bis 19:30Uhr auf, müssen wir allerdings noch testen.

Bei der ersten Variante wo das Problem auftritt, hängt sich der Receiver irgendwann auf, so dass man ihn nicht mehr steuern kann. Auch das Bild bewegt sich dann nicht mehr. Es hilft dann nur noch Netz-Stecker raus und Stecker wieder rein.

Kennt jemand dieses Problem und weiß, was zu tun ist, um es zu beheben?

Hier noch die Receiver-Daten:

Hardware Version: ALI3516_GS14302AA
Software Version: 1.09.150
Software Datum: 25.10.2016

Zapper

Administrator

Beiträge: 7 817

Gerät: AV: Yamaha RX-V663, TV: Philips 40PFL9704, Lautsprecher: Nubert

Box: 2x MD26001

Wohnort: in der Nähe von 48°N 008°E

Danksagungen: 209

  • Nachricht senden

2

Mittwoch, 22. März 2017, 22:28

Nabend TheLostBit,
Herzlich Willkommen im Forum!

Kennt jemand dieses Problem und weiß, was zu tun ist, um es zu beheben?
Bisher leider nicht...

Hardware Version: ALI3516_GS14302AA
Software Version: 1.09.150
Software Datum: 25.10.2016
...da ich aufgrund dieser Info nämlich davon ausgehe das Du auch den TWIN ohne CI+ hast! ;)

Schau mal hier: Twin HD (ohne CI+ !!) - Aufnahmen auf PC unlesbar
Eventuell kann trecine diesen Fehler reproduzieren!? :grübel:
"Meine Mitarbeit hier im Forum mache ich freiwillig, unentgeltlich und in meiner Freizeit!"

TheLostBit

Anfänger

  • »TheLostBit« ist der Autor dieses Themas

Beiträge: 4

  • Nachricht senden

3

Donnerstag, 23. März 2017, 19:58

Ja, du hast recht, CI+ ist bei mir nicht.

Zwischenzeitlich haben wir auch das Aufnehmen mit Zeitangaben getestet, läuft einwandfrei.

Zapper

Administrator

Beiträge: 7 817

Gerät: AV: Yamaha RX-V663, TV: Philips 40PFL9704, Lautsprecher: Nubert

Box: 2x MD26001

Wohnort: in der Nähe von 48°N 008°E

Danksagungen: 209

  • Nachricht senden

4

Donnerstag, 23. März 2017, 22:03

Ja, du hast recht, CI+ ist bei mir nicht.
Ich habe den Titel deshalb angepasst. :D

Zwischenzeitlich haben wir auch das Aufnehmen mit Zeitangaben getestet, läuft einwandfrei.
Ist doch schon mal etwas positives! ;)
"Meine Mitarbeit hier im Forum mache ich freiwillig, unentgeltlich und in meiner Freizeit!"

TheLostBit

Anfänger

  • »TheLostBit« ist der Autor dieses Themas

Beiträge: 4

  • Nachricht senden

5

Freitag, 31. März 2017, 21:34

Tja, nun ist der Receiver auch bei einer Aufnahme mit Uhrzeitprogrammierung hängen geblieben. Wir werden das Ding wohl umtauschen müssen. Die Frage ist nur, ob ein anderes Gerät besser läuft. Wenn es ein Software Bug ist, bringt der Umtausch herzlich wenig. Mal schauen, was wird.

Zapper

Administrator

Beiträge: 7 817

Gerät: AV: Yamaha RX-V663, TV: Philips 40PFL9704, Lautsprecher: Nubert

Box: 2x MD26001

Wohnort: in der Nähe von 48°N 008°E

Danksagungen: 209

  • Nachricht senden

6

Sonntag, 2. April 2017, 21:47

Wenn es ein Software Bug ist, bringt der Umtausch herzlich wenig.
Schon einmal ein Werksreset ausprobiert??
"Meine Mitarbeit hier im Forum mache ich freiwillig, unentgeltlich und in meiner Freizeit!"

HB-Männchen

Anfänger

  • »HB-Männchen« ist männlich

Beiträge: 4

Gerät: Comag PVR 2 100 CI+ HD / Comag PVR 2 100 / Comag Twin HD / LogiSat 4500 HD PVR / Ferguson Ariva TT HD PVR

Wohnort: Heidenheim

Beruf: Servicetechniker vor Jahren Fernsehtechniker gelernt

Hobbys: CB / Amateuerfunk / Modellbau

Danksagungen: 2

  • Nachricht senden

7

Donnerstag, 20. April 2017, 22:28

Comag Twin HD (ohnne CI)

Hallo

Habe das gleiche Gerät und es hängt sich auch sporadisch auf.
Passiert aber meistens bei Timerüberschneidung bei Programmierung über EPG.
Obwohl als Twin konfiguriert , also ohne Loop mit 2 Zuleitungen, lassen sich keine Sendungen hintereinander Programmieren kommt immer Timerkonflikt.
Wird wohl an der Firmware liegen.
Hatte zuerst den Twin HD CI+ da war das gleiche Problem mit dem Timer allerdings hing der sich nicht auf.
Laut Comag soll das Timerproblem vom CI Modul kommen deshalb tausch gegen Twin HD
Tritt das Timerproblem bei dir auch auf oder habe ich irgendwas falsches in der Konfig eingestellt ?
Die Bedienungsaneitung ist ja sehr dürftig und schweigt sich über viele Sachen aus.
Ansonsten fahr ich in den nächsten Tagen mal bei Comag vorbei und Löcher die Jungs von der Werkstatt (war da schon öfters).

Bitte um Rücksicht ist erster Post

Zapper

Administrator

Beiträge: 7 817

Gerät: AV: Yamaha RX-V663, TV: Philips 40PFL9704, Lautsprecher: Nubert

Box: 2x MD26001

Wohnort: in der Nähe von 48°N 008°E

Danksagungen: 209

  • Nachricht senden

8

Freitag, 21. April 2017, 12:40

Moin HB-Männchen,
Herzlich Willkommen im Forum! :welcome:

Bitte um Rücksicht ist erster Post
Ist doch alles gut. :thumbsup:

Ansonsten fahr ich in den nächsten Tagen mal bei Comag vorbei und Löcher die Jungs von der Werkstatt (war da schon öfters).
Mach das, wäre super, wir haben nämlich keinerlei Infos zu diesem Receiver, deshalb hält sich eine mögliche Hilfe von unserer Seite zu diesen Problemen noch in Grenzen. ;)
"Meine Mitarbeit hier im Forum mache ich freiwillig, unentgeltlich und in meiner Freizeit!"

HB-Männchen

Anfänger

  • »HB-Männchen« ist männlich

Beiträge: 4

Gerät: Comag PVR 2 100 CI+ HD / Comag PVR 2 100 / Comag Twin HD / LogiSat 4500 HD PVR / Ferguson Ariva TT HD PVR

Wohnort: Heidenheim

Beruf: Servicetechniker vor Jahren Fernsehtechniker gelernt

Hobbys: CB / Amateuerfunk / Modellbau

Danksagungen: 2

  • Nachricht senden

9

Sonntag, 30. April 2017, 14:13

Comag Twin HD (ohnne CI)

Hallo

War am Freitag bei Comag
Seit 3 Tagen gibt es eine neue Firmware liegt aber noch nicht auf dem Server.
War leider in der Mittagspause dort konnte aber doch mit Techniker sprechen.

Soll mich per Email melden wegen neuer FW (technik@comag-ag.de)

Laut Techniker könnte das Problem auch von der Festplatte kommen was ich aber nicht glaube.
Werde mir die neue FW besorgen und das austesten.

Falls das Problem mit neuer FW immer noch besteht soll ich das Gerät vorbeibringen.

Bis jetzt wurde immer sofort danach geschaut.

Der Reciever zickt rum bei der Timerprogrammierung zb 2 Aufnahmen direkt hintereinander bei gleichem Sender kommt immer Timerkonflikt.
Wird dann noch eine dritte Sendung programmiert ist diese Aufnahme unvollständig und nur Standbild.
Bei meinen PVR 2 keine Probleme.

Das Gerät wurde bei SAT-Chef erworben, die Sitzen im Nebengebäude von Comag.

Leider bin ich in einem großen Gebiet unterwegs und kann nicht immer bei Comag vorbei. Muss halt von Zeit und Tour passen.
Bin aber immer ca. alle 2 Tage in der Gegend.

Der Twin HD hat übrigens das gleiche Netzteil wie der PVR 2 verbaut und kostet 65 Euro.

Melde mich wieder wenn neue FW drauf ist.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Zapper

HB-Männchen

Anfänger

  • »HB-Männchen« ist männlich

Beiträge: 4

Gerät: Comag PVR 2 100 CI+ HD / Comag PVR 2 100 / Comag Twin HD / LogiSat 4500 HD PVR / Ferguson Ariva TT HD PVR

Wohnort: Heidenheim

Beruf: Servicetechniker vor Jahren Fernsehtechniker gelernt

Hobbys: CB / Amateuerfunk / Modellbau

Danksagungen: 2

  • Nachricht senden

10

Mittwoch, 3. Mai 2017, 20:36

Comag Twin HD (ohnne CI)

Hallo

Heute neue Firmware bekommen Version V 1.09.736 20170315 ist aber Testversion !!!
Aktuelle FW noch nicht fertig.
Kann lt Techniker noch ne weile dauern bis alles fertig ist.

Die Meldung Timerkoflikt bei 2 hintereinander folgenden Aufnahmen kann ignoriert werden (nimmt trotzdem auf)

FW aufgespielt und jetzt geht es ans Testen.

Soll mich wieder bei Comag melden wenn Probleme auftreten und dann das Gerät mitbringen.

Wird aber nicht leicht sein der Chefin das Gerät zu entreißen, mußte extra 2ten Twin Reciever anschaffen. Ist halt Serien Junky.

Der Twin HD hat zum Glück eine anders codierte FB wie der PVR2.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Chrischii

Social Bookmarks