Sie sind nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 25 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.

Guten Tag lieber Gast, um »comag.tv« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

RoteSocke

Anfänger

  • »RoteSocke« ist der Autor dieses Themas

Beiträge: 12

  • Nachricht senden

1

Donnerstag, 14. Juli 2016, 09:53

Comag HD25 Zapper nimmt nicht immer auf.

Hallo zusammen,

leider habe ich etwas Probleme bei der Aufnahmefunktion. Es werden nicht alle Sendungen aufgenommen.
Das genaue Verhalten habe ich noch nicht herausgefunden, aber die nachts programmierten Sendungen, bei denen auch ein anderer Sender aufgenommen wird, der beim Ausschalten nicht eingestellt war, werden schon mal ignoriert.

Nach einer Aufnahme am Tag, wo ich es beobachten kann, wechselt im Display immer die Anzeige zwischen Uhrzeit und einer z.B. 0002. Dann ist aber auch kein Bild. Wenn ich dann den Ein/Aus-Knopf an der FB drücke, geht das Gerät aus.

Manchmal erkennt er auch den USB-Stick nicht mehr.

Ist das Gerät defekt? Kann man irgendwo eine neue Firmware aufspielen?

Gruß
Michael

RoteSocke

Anfänger

  • »RoteSocke« ist der Autor dieses Themas

Beiträge: 12

  • Nachricht senden

2

Donnerstag, 14. Juli 2016, 11:01

Habe jetzt gerade mal eine Aufnahme gestartet, die auf einem anderen Sender liegt.
Während der Aufnahme wechselt das Display jetzt zwischen Uhrzeit und Timer 0001. Das scheint normal zu sein.

Nach Ende der Aufnahme ist das blinken immer noch da und ich habe kein Signal. Somit muss ich den An/Aus-Knopf drücken. Dann geht der Receiver aus.
Die Aufnahme ist vorhanden, wenn auch am Anfang stark verpixelt.

Zapper

Administrator

Beiträge: 7 804

Gerät: AV: Yamaha RX-V663, TV: Philips 40PFL9704, Lautsprecher: Nubert

Box: 2x MD26001

Wohnort: in der Nähe von 48°N 008°E

Danksagungen: 208

  • Nachricht senden

3

Donnerstag, 14. Juli 2016, 11:20

Moin RoteSocke,
Herzlich Willkommen im Forum! :welcome:

Kann man irgendwo eine neue Firmware aufspielen?
Die aktuellste die wir haben ist diese: Unicable Update FW vom 04.03.2015 für "Version 1"
Aber auf die Warnhinweise achten, es gibt 2 HW Versionen :!:

Nach Ende der Aufnahme ist das blinken immer noch da und ich habe kein Signal. Somit muss ich den An/Aus-Knopf drücken. Dann geht der Receiver aus.
Was für einen Status nach der Aufnahme hast Du denn im Timer eingestellt??
"Meine Mitarbeit hier im Forum mache ich freiwillig, unentgeltlich und in meiner Freizeit!"

RoteSocke

Anfänger

  • »RoteSocke« ist der Autor dieses Themas

Beiträge: 12

  • Nachricht senden

4

Donnerstag, 14. Juli 2016, 11:27

Hallo,

danke für die schnelle Antwort und die Begrüßung.
Ich habe die Version 2 und als Status nehme ich bisher immer Einmal.

Zapper

Administrator

Beiträge: 7 804

Gerät: AV: Yamaha RX-V663, TV: Philips 40PFL9704, Lautsprecher: Nubert

Box: 2x MD26001

Wohnort: in der Nähe von 48°N 008°E

Danksagungen: 208

  • Nachricht senden

5

Donnerstag, 14. Juli 2016, 14:39

als Status nehme ich bisher immer Einmal.

Das meinte ich nicht damit, sondern ob der Receiver nach einer Aufnahme angeschaltet bleiben soll oder in Stby gehen.
"Meine Mitarbeit hier im Forum mache ich freiwillig, unentgeltlich und in meiner Freizeit!"

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks