Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »comag.tv« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Flops_100

Anfänger

  • »Flops_100« ist der Autor dieses Themas

Beiträge: 2

  • Nachricht senden

1

Mittwoch, 9. August 2017, 21:18

Neue Aufnahmen nicht abspielbar

Guten Abend

Mein Receiver kann seit einigen tagen keine neuen aufnahmen mehr abspielen
Beim abspielen nur ein Schwarzes Bild
Ich dachte erst die Festplatte hat ein defekt
Alte aufnahmen ließen sich abspielen ohne Probleme


Meine ersten versuche :
Receiver vom Netz genommen
Festplatte formatiert

Ich hoffe jemand hat eine Idee

Schönen abend noch

Zapper

Administrator

Beiträge: 7 807

Gerät: AV: Yamaha RX-V663, TV: Philips 40PFL9704, Lautsprecher: Nubert

Box: 2x MD26001

Wohnort: in der Nähe von 48°N 008°E

Danksagungen: 208

  • Nachricht senden

2

Mittwoch, 9. August 2017, 21:52

Moin Flops_100,
Herzlich Willkommen im Forum! :welcome:

Das Du die FP formatiert hast ist etwas doof, so hast Du keine Aufnahmen mehr, aber sei es drum...


Ein paar (viele) Fragen:
- Hast Du schon einen Werksreset durchgeführt?
- Handelt es sich um Aufnahmen von verschlüsselten Sendern?
- Mal mit einer Aufnahme auf einen USB Stick probiert?
- Auf die nicht funktionierenden Aufnahmen mal versucht mit dem PC zuzugreifen?
- was passiert wenn Du Timeshift aktivierst und dann wieder laufen lässt?
- Welche FW Version ist installiert?
"Meine Mitarbeit hier im Forum mache ich freiwillig, unentgeltlich und in meiner Freizeit!"

Flops_100

Anfänger

  • »Flops_100« ist der Autor dieses Themas

Beiträge: 2

  • Nachricht senden

3

Donnerstag, 10. August 2017, 16:54

Ist nicht schlimm das alles weg ist das sind Sendungen die ich schon gesehn hab .
- Hast Du schon einen Werksreset durchgeführt? Ja
- Handelt es sich um Aufnahmen von verschlüsselten Sendern? Ganz normales TV programm auch Werbung
- Mal mit einer Aufnahme auf einen USB Stick probiert? Ja da geht es wie immer
- Auf die nicht funktionierenden Aufnahmen mal versucht mit dem PC zuzugreifen? Ja die Aufnahme geht abspielen
- was passiert wenn Du Timeshift aktivierst und dann wieder laufen lässt? Es bleibt stehen schwarztes Bild
- Welche FW Version ist installiert c AS 002.043

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ha_mu« (10. August 2017, 20:19) aus folgendem Grund: Zitate lesbar gemacht


Zapper

Administrator

Beiträge: 7 807

Gerät: AV: Yamaha RX-V663, TV: Philips 40PFL9704, Lautsprecher: Nubert

Box: 2x MD26001

Wohnort: in der Nähe von 48°N 008°E

Danksagungen: 208

  • Nachricht senden

4

Freitag, 11. August 2017, 11:04

Dann vermute ich das die Elkos auf dem Netzteil an das Ende der Nutzungsdauer gelangt sind und nicht mehr genügend Strom an die FP liefern.

Kann man kostengünstig reparieren, ob man das mit einem SD Receiver allerdings noch machen will??
"Meine Mitarbeit hier im Forum mache ich freiwillig, unentgeltlich und in meiner Freizeit!"

Social Bookmarks