Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »comag.tv« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

andreas56

Anfänger

  • »andreas56« ist männlich
  • »andreas56« ist der Autor dieses Themas

Beiträge: 2

Gerät: Comaq SL90HD 1scart

Wohnort: Österreich Waldviertel Ober-Steinabrunn

Hobbys: Modelbau Flug

  • Nachricht senden

1

Donnerstag, 6. Juli 2017, 09:41

ORF Karte mit Pxxxxx Nummer Fehlermeldung Kanal E133-4 nicht gefunden

habe Comaq SL90HD 1 Scart mit Irdeto Ci
alte Orf Karte läüft tadellos; hat allerdings Cxxxxx Nummer
Neue ist freigeschaltet, läuft mit diesem Modul zb Technisat auch tadellos.

Habe mich sehr lange bemüht...

ersuche um Hilfestellung

  • »Chrischii« ist männlich

Beiträge: 913

Gerät: Handy: Nokia 6, Fernseher: Philips 47PFL3605H/12, Subwoofer: Canton AS30, Konsole: Xbox One S 500GB, AVR: Denon AVR-X520BT

Box: AX HD51, Comag SL100HD

Wohnort: Hameln-Pyrmont Niedersachsen

Hobbys: Basteln an Elektronik

Danksagungen: 20

  • Nachricht senden

2

Freitag, 7. Juli 2017, 00:39

Nabend, hast du HD Austria dazu gebucht??

KEIN SUPPORT PER PN BITTE EIN THEMA IM FORUM ERSTELLEN !!!
VON SOFTCAMS WILL ICH AUCH NICHTS WISSEN WEDER HIER NOCH PER PN!!!

andreas56

Anfänger

  • »andreas56« ist männlich
  • »andreas56« ist der Autor dieses Themas

Beiträge: 2

Gerät: Comaq SL90HD 1scart

Wohnort: Österreich Waldviertel Ober-Steinabrunn

Hobbys: Modelbau Flug

  • Nachricht senden

3

Samstag, 8. Juli 2017, 06:10

1.: Danke

Nein, habe ich nicht.
Keinerlei Vertragsveränderungen, nur das übliche ORF von GIS(österreichisches Fersehen)
Update via Satelit: keine neue Software weder für Reciever noch für Karteneinschub verfügbar.
Der Reciever heißt komplet:
SL90HD USB 1CI

Zapper

Administrator

Beiträge: 7 807

Gerät: AV: Yamaha RX-V663, TV: Philips 40PFL9704, Lautsprecher: Nubert

Box: 2x MD26001

Wohnort: in der Nähe von 48°N 008°E

Danksagungen: 208

  • Nachricht senden

4

Samstag, 8. Juli 2017, 10:44

"Meine Mitarbeit hier im Forum mache ich freiwillig, unentgeltlich und in meiner Freizeit!"

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

andreas56

  • »Chrischii« ist männlich

Beiträge: 913

Gerät: Handy: Nokia 6, Fernseher: Philips 47PFL3605H/12, Subwoofer: Canton AS30, Konsole: Xbox One S 500GB, AVR: Denon AVR-X520BT

Box: AX HD51, Comag SL100HD

Wohnort: Hameln-Pyrmont Niedersachsen

Hobbys: Basteln an Elektronik

Danksagungen: 20

  • Nachricht senden

5

Samstag, 8. Juli 2017, 14:51

Kannst du das Modul in einem anderen Gerät testen? Glaube, dass die neue Karte evtl. nichmit dem Modul kompatibel ist.

KEIN SUPPORT PER PN BITTE EIN THEMA IM FORUM ERSTELLEN !!!
VON SOFTCAMS WILL ICH AUCH NICHTS WISSEN WEDER HIER NOCH PER PN!!!

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

andreas56

Zapper

Administrator

Beiträge: 7 807

Gerät: AV: Yamaha RX-V663, TV: Philips 40PFL9704, Lautsprecher: Nubert

Box: 2x MD26001

Wohnort: in der Nähe von 48°N 008°E

Danksagungen: 208

  • Nachricht senden

6

Samstag, 8. Juli 2017, 22:27

Kannst du das Modul in einem anderen Gerät testen? Glaube, dass die neue Karte evtl. nichmit dem Modul kompatibel ist.

Neue ist freigeschaltet, läuft mit diesem Modul zb Technisat auch tadellos.

Ich würde mal sagen das hat er bereits! ;)
"Meine Mitarbeit hier im Forum mache ich freiwillig, unentgeltlich und in meiner Freizeit!"

Social Bookmarks