Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »comag.tv« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Mümin

Anfänger

  • »Mümin« ist der Autor dieses Themas

Beiträge: 3

  • Nachricht senden

1

Samstag, 2. Juli 2016, 10:39

Comag S CI100 HD BO 100 15 Bootschleife Fehler

Bootschleifefehler, ich bitte um Mithilfe neu updaten mit STBUpdater geht nicht Tool funktioniert mit keiner Windowsversion Fehlererscheinung:MSVCR71.dll

Ich bin mit jeder Hilfe sehr dankbar nämlich bin ich ohne Glotze!!!! :beleidigt:

HD_only

Moderator

Beiträge: 3 669

Danksagungen: 39

  • Nachricht senden

2

Samstag, 2. Juli 2016, 16:45

Hallo Mümin,

herzlich Willkommen im Forum. :welcome:

Zunächst könntest du versuchen, ob der Receiver noch startet, wenn du die Sat-Leitung und die Verbindung zum TV abmachst.

Zum Problem mit dem STBUpdater: Welche Windowsversionen hast du getestet?
Weil deine Rechner die MSVCR71.dll vermissen könntest du dir diese aus dem Netz laden und in den Ordner in den Ordner Windows/System32 (bzw. Windows/System) kopieren.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Mümin

Mümin

Anfänger

  • »Mümin« ist der Autor dieses Themas

Beiträge: 3

  • Nachricht senden

3

Samstag, 2. Juli 2016, 17:28

Danke Mod. für schnelere Antwort, mit alle Win.Vers. ausser Vista in die Datei Win.32 kopiert ohne erfolg!!!

HD_only

Moderator

Beiträge: 3 669

Danksagungen: 39

  • Nachricht senden

4

Samstag, 2. Juli 2016, 17:39

Bootet der Receiver noch ohne Sat-Leitung?

Kopiere die Datei mal in den Ordner Windows/System und in das Verzeichnis des STBUpdaters.

Ich vermute allerdings eher einen Hardwaredefekt(Netzteilplatine) des Receivers. Da würde dir der Updater nicht helfen.
Du könntest alle Leitungen vom Receiver abschrauben, 30 Minuten warten, den Receiver vorsichtig öffnen und ein Bild vom Innenleben machen.

Vorsicht: Nichts im Inneren anfassen!

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Chrischii, Mümin

Mümin

Anfänger

  • »Mümin« ist der Autor dieses Themas

Beiträge: 3

  • Nachricht senden

5

Samstag, 2. Juli 2016, 21:14

Ja bootet bis 100 dann Display verschwindet kurtz und wieder bootet ' Bootschleife' u.s.w....BO 100 15

Social Bookmarks