Sie sind nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 18 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.

Guten Tag lieber Gast, um »comag.tv« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Sack84

Anfänger

  • »Sack84« ist der Autor dieses Themas

Beiträge: 19

  • Nachricht senden

1

Montag, 30. Mai 2016, 10:14

[Gelöst] Netzteil defekt

Hi,
gibts es Ersatznetzteile für den Comag HD50?

Gruß
Kai

  • »daniel-dm« ist männlich

Beiträge: 303

Danksagungen: 13

  • Nachricht senden

2

Montag, 30. Mai 2016, 15:03

Sag doch erstmal überhaupt, was an dem Netzteil defekt ist . Wenn es sich nur um Elko`s oder Widerstände handelt, die kann man sich selber besorgen und austauschen.
=Überqualifizierter Jtag_Fuzzi für=
=Comag & Clones=
:ja: :ja: :ja:

Sack84

Anfänger

  • »Sack84« ist der Autor dieses Themas

Beiträge: 19

  • Nachricht senden

3

Montag, 30. Mai 2016, 15:56

Ja es sind offenbar nur 2 Elkos defekt.

Aber ohne richtigen Lötkolben, und passendem Material nützt mir das wenig. Außerdem 230V...

Siehe hier:
http://forum.digitalfernsehen.de/threads/receiver-defekt-reparatur-m%C3%B6glich.361541/

Edit: Bin endlich bei der Comag Hotline durchgekommen, Netzteile gibts keine (mehr), Austausch kostet 50€! is klar...

Ich liebe unsere Wegwerfgesellschaft!

Ha_mu

Moderator

Beiträge: 2 145

Danksagungen: 99

  • Nachricht senden

4

Montag, 30. Mai 2016, 19:21

Ja es sind offenbar nur 2 Elkos defekt.
Scheinbar sind es nur die 2 Elkos, wenn du den Wechsel willst schick mir mal ne PN.
Sobald man in einer Sache Meister geworden ist, soll man in einer neuen Schüler werden.
Gerhart Hauptmann ( 1862 - 1946 )

Sack84

Anfänger

  • »Sack84« ist der Autor dieses Themas

Beiträge: 19

  • Nachricht senden

5

Dienstag, 7. Juni 2016, 21:29

Die Kondensatoren wurden überprüft, daran liegt es nicht, also Totalschaden... ab in die Tonne -> schade

Zapper

Administrator

Beiträge: 7 804

Gerät: AV: Yamaha RX-V663, TV: Philips 40PFL9704, Lautsprecher: Nubert

Box: 2x MD26001

Wohnort: in der Nähe von 48°N 008°E

Danksagungen: 208

  • Nachricht senden

6

Mittwoch, 8. Juni 2016, 00:54

Hast Du diese selber geprüft oder prüfen lassen?

Ja es sind offenbar nur 2 Elkos defekt.
Woher kommt denn diese Erkenntnis??? :grübel:
"Meine Mitarbeit hier im Forum mache ich freiwillig, unentgeltlich und in meiner Freizeit!"

Sack84

Anfänger

  • »Sack84« ist der Autor dieses Themas

Beiträge: 19

  • Nachricht senden

7

Mittwoch, 8. Juni 2016, 15:03

Prüfen lassen... allerdins von einem Hobby Bastler.

HD_only

Moderator

Beiträge: 3 669

Danksagungen: 39

  • Nachricht senden

8

Mittwoch, 8. Juni 2016, 18:42

Und was hat der Hobby-Bastler auf welche Art überprüft? Hat er nur überprüft ob die zwei Elkos ok sind?

Ein guter Hobby-Bastler könnte dir sagen, was defekt ist. ;)

Zum einen könnten mehr als nur zwei Elkos defekt sein und zum anderen können noch andere Bauteile Probleme machen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Zapper

Gozu

VIP

  • »Gozu« ist männlich

Beiträge: 2 419

Box: diverse

Wohnort: Im LKW mit ABS Ländle

Beruf: Trollinger Verkoster

Hobbys: Grassdaggl züchten

Danksagungen: 32

  • Nachricht senden

9

Mittwoch, 8. Juni 2016, 19:34

Wie hat denn der Bastler gemessen? Ausgelötet und Kapazität und Verlustwiderstand mit einem ESR Messgerät gemessen? Den Ripple auf einzelnen Netzteilspannungen gemessen? Oder einfach nur geschaut und gesehen daß zwei Elkos aufgebläht sind?
Mit der zweiten Methode hast Du 100% Sicherheit daß nicht mehr ist, mit der Ersten vielleicht 95%, mit der dritten Methode gar keine Sicherheit (Elkos können auch defekt sein wenn man es ihnen nicht ansieht - Aber oft reicht auch die bloße Sichtung und der Receiver läuft danach wieder). Die Low ESR Elkos kosten ein paar Cent bei Reichelt und Co., dazu ganz wenig Lötzinn, etwas Strom für den Lötkolben und 10 Minuten Zeit. Mehr als den Wert einer Kiste Bier (oder drei Flaschen Trollinger, falls es ein Schwabe ist ;) ) sollt er wirklich nicht verlangen (und selbst das währe Wucher unter Freunden).
Ich liebe den Geruch von Lötzinn am Morgen

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Zapper

Sack84

Anfänger

  • »Sack84« ist der Autor dieses Themas

Beiträge: 19

  • Nachricht senden

10

Donnerstag, 9. Juni 2016, 20:20

Solche Freunde habe ich leider nicht, meine bräuchten auch mal einen Kondensatorenwechsel im Gehirn! :D

@Ha_mu hatte sich für den Kondensatorenwechsel angeboten, aber wenn es daran nicht liegt?!

Sonst noch jemand hier der nicht freiwillig meldet?

Social Bookmarks