Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »comag.tv« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Lehmann

Anfänger

  • »Lehmann« ist der Autor dieses Themas

Beiträge: 9

  • Nachricht senden

1

Dienstag, 24. Juni 2014, 19:04

Comag sl90 hd + ci + kein signal übertragung über hd kabel über scartkabel schon

Hallo. Mein Comag sl90 hd + ci + sendet kein signal mit dem hdmi kabel an meinen fernseher
mit einem Scartkabel geht es aber !!! Habe auch schon ein anderes hdmi kabel genommen geht
aber auch nicht !!! Kann mir jemand helfen !!!!! Danke

HD_only

Moderator

Beiträge: 3 669

Danksagungen: 39

  • Nachricht senden

2

Dienstag, 24. Juni 2014, 19:16

Hallo Lehmann,

funktioniert ein anderes Gerät über HDMI an deinem TV?

Handelt es sich um ein FullHD-TV?

Du könntest mehrmals die rote V.FMT drücken um die Auflösung umzuschalten.

Lehmann

Anfänger

  • »Lehmann« ist der Autor dieses Themas

Beiträge: 9

  • Nachricht senden

3

Dienstag, 24. Juni 2014, 20:27

Ja mein zweiter receiver läuft gerade mit dem full hd tv !!!

Zapper

Administrator

Beiträge: 7 807

Gerät: AV: Yamaha RX-V663, TV: Philips 40PFL9704, Lautsprecher: Nubert

Box: 2x MD26001

Wohnort: in der Nähe von 48°N 008°E

Danksagungen: 208

  • Nachricht senden

4

Dienstag, 24. Juni 2014, 22:33

Nabend Lehmann,
hast Du den Receiver erst gekauft oder schon länger in Betrieb??
Hast Du SCART und HDMI gleichzeitig angeschlossen? Falls ja, nur das HDMI Kabel anschließen!
Falls nein, führe mal einen Werksreset durch (vorher Senderliste sichern!) oder führe ein Zwangsupdate durch: http://www.comag.tv/board/index.php?page…ry=3#question36
"Meine Mitarbeit hier im Forum mache ich freiwillig, unentgeltlich und in meiner Freizeit!"

HD_only

Moderator

Beiträge: 3 669

Danksagungen: 39

  • Nachricht senden

5

Dienstag, 24. Juni 2014, 22:43

Und, hast du die Bildeinstellungen schon verändert?

Lehmann

Anfänger

  • »Lehmann« ist der Autor dieses Themas

Beiträge: 9

  • Nachricht senden

6

Dienstag, 24. Juni 2014, 23:48

Habe das scartkabel nur genommen um zu sehen ob es damit noch geht. Sonst hdmi kabel alleine dran. Der receiver ist ca. 3 Jahr alt. Bildauflösung auch kein problem da beides full hd tauglich ist und vorher auch so lief !!

  • »Düli« ist männlich

Beiträge: 1 912

Gerät: Hisense,65 Zoll-Smart TV

Box: Sky+pro-UHD

Wohnort: OWL

Beruf: Berufskraftfahrer

Hobbys: comag.tv

Danksagungen: 42

  • Nachricht senden

7

Mittwoch, 25. Juni 2014, 07:15

aber Werksreset oder Zwangsupdate haste noch nicht gemacht,oder?
Düli

HD_only

Moderator

Beiträge: 3 669

Danksagungen: 39

  • Nachricht senden

8

Mittwoch, 25. Juni 2014, 20:11

Bildauflösung auch kein problem da beides full hd tauglich ist und vorher auch so lief !!

Woher sollen wir wissen, ob es jemals mit dieser Kombination lief? Trotzdem könntest du ein paar mal diese Taste drücken.

Social Bookmarks